The 10th International Conference on Future Networks and Communications (FNC 2015)

Click here, type the title of your paper, Capitalize first letter

First Author\textsuperscript{a}, Second Author\textsuperscript{b}, Third Author\textsuperscript{a,b,*}

\textsuperscript{a}First affiliation, Address, City and Postcode, Country
\textsuperscript{b}Second affiliation, Address, City and Postcode, Country

Abstract

Click here and insert your abstract text.
© 2015 The Authors. Published by Elsevier B.V.
Peer-review under responsibility of the Conference Program Chairs.

Keywords: Type your keywords here, separated by semicolons ;

1. Main text

Here introduce the paper, and put a nomenclature if necessary, in a box with the same font size as the rest of the paper. The paragraphs continue from here and are only separated by headings, subheadings, images and formulae. The section headings are arranged by numbers, bold and 10 pt. Here follows further instructions for authors.

Nomenclature

<table>
<thead>
<tr>
<th>A</th>
<th>radius of</th>
</tr>
</thead>
<tbody>
<tr>
<td>B</td>
<td>position of</td>
</tr>
<tr>
<td>C</td>
<td>further nomenclature continues down the page inside the text box</td>
</tr>
</tbody>
</table>

* Corresponding author. Tel.: +0-000-000-0000 ; fax: +0-000-000-0000 .
E-mail address: author@institute.xxx

1877-0509 © 2015 The Authors. Published by Elsevier B.V.
Peer-review under responsibility of the Conference Program Chairs.
1.1. Structure

Files must be in MS Word only and should be formatted for direct printing, using the CRC MS Word provided. Figures and tables should be embedded and not supplied separately.

Please make sure that you use as much as possible normal fonts in your documents. Special fonts, such as fonts used in the Far East (Japanese, Chinese, Korean, etc.) may cause problems during processing. To avoid unnecessary errors you are strongly advised to use the ‘spellchecker’ function of MS Word. Follow this order when typing manuscripts: Title, Authors, Affiliations, Abstract, Keywords, Main text (including figures and tables), Acknowledgements, References, Appendix. Collate acknowledgements in a separate section at the end of the article and do not include them on the title page, as a footnote to the title or otherwise.

Bulleted lists may be included and should look like this:

- First point
- Second point
- And so on

Ensure that you return to the ‘Els-body-text’ style, the style that you will mainly be using for large blocks of text, when you have completed your bulleted list.

Please do not alter the formatting and style layouts which have been set up in this template document. As indicated in the template, papers should be prepared in single column format suitable for direct printing onto paper with trim size 192 x 262 mm. Do not number pages on the front, as page numbers will be added separately for the preprints and the Proceedings. Leave a line clear between paragraphs. All the required style templates are provided in the file “MS Word Template” with the appropriate name supplied, e.g. choose 1. Els1st-order-head for your first order heading text, els-abstract-text for the abstract text etc.

1.2. Tables

All tables should be numbered with Arabic numerals. Every table should have a caption. Headings should be placed above tables, left justified. Only horizontal lines should be used within a table, to distinguish the column headings from the body of the table, and immediately above and below the table. Tables must be embedded into the text and not supplied separately. Below is an example which the authors may find useful.

Table 1. An example of a table.

<table>
<thead>
<tr>
<th>An example of a column heading</th>
<th>Column A (t)</th>
<th>Column B (t)</th>
</tr>
</thead>
<tbody>
<tr>
<td>And an entry</td>
<td>1</td>
<td>2</td>
</tr>
<tr>
<td>And another entry</td>
<td>3</td>
<td>4</td>
</tr>
<tr>
<td>And another entry</td>
<td>5</td>
<td>6</td>
</tr>
</tbody>
</table>

1.3. Construction of references

References must be listed at the end of the paper. Do not begin them on a new page unless this is absolutely necessary. Authors should ensure that every reference in the text appears in the list of references and vice versa. Indicate references by\(^1\) or\(^2,3\) in the text.

Some examples of how your references should be listed are given at the end of this template in the ‘References’ section, which will allow you to assemble your reference list according to the correct format and font size.

1.4. Section headings

Section headings should be left justified, bold, with the first letter capitalized and numbered consecutively, starting with the Introduction. Sub-section headings should be in capital and lower-case italic letters, numbered 1.1,
1.2, etc, and left justified, with second and subsequent lines indented. All headings should have a minimum of two text lines after them before a page or column break. Ensure the text area is not blank except for the last page.

1.5. General guidelines for the preparation of your text

Avoid hyphenation at the end of a line. Symbols denoting vectors and matrices should be indicated in bold type. Scalar variable names should normally be expressed using italics. Weights and measures should be expressed in SI units. All non-standard abbreviations or symbols must be defined when first mentioned, or a glossary provided.

1.6. File naming and delivery

Please title your files in this order ‘procedia acronym_conference acronym_authorslastname’. Submit both the source file and the PDF to the Guest Editor. 
Artwork filenames should comply with the syntax “aabbbaaa.ccc”, where:
• a = artwork component type
• b = manuscript reference code
• c = standard file extension
Component types:
• gr = figure
• pl = plate
• sc = scheme
• fx = fixed graphic

1.7. Footnotes

Footnotes should be avoided if possible. Necessary footnotes should be denoted in the text by consecutive superscript letters\(^1\). The footnotes should be typed single spaced, and in smaller type size (8 pt), at the foot of the page in which they are mentioned, and separated from the main text by a one line space extending at the foot of the column. The Els-footnote style is available in the MS Word for the text of the footnote.
Please do not change the margins of the template as this can result in the footnote falling outside printing range.

2. Illustrations

All figures should be numbered with Arabic numerals (1,2,3,…). Every figure should have a caption. All photographs, schemas, graphs and diagrams are to be referred to as figures. Line drawings should be good quality scans or true electronic output. Low-quality scans are not acceptable. Figures must be embedded into the text and not supplied separately. In MS word input the figures must be properly coded. Preferred format of figures are PNG, JPEG, GIF etc. Lettering and symbols should be clearly defined either in the caption or in a legend provided as part of the figure. Figures should be placed at the top or bottom of a page wherever possible, as close as possible to the first reference to them in the paper. Please ensure that all the figures are of 300 DPI resolutions as this will facilitate good output.

The figure number and caption should be typed below the illustration in 8 pt and left justified [Note: one-line captions of length less than column width (or full typesetting width or oblong) centered]. For more guidelines and information to help you submit high quality artwork please visit: http://www.elsevier.com/artworkinstructions Artwork has no text along the side of it in the main body of the text. However, if two images fit next to each other, these may be placed next to each other to save space. For example, see Fig. 1.

\(^1\) Footnote text.
3. Equations

Equations and formulae should be typed in Mathtype, and numbered consecutively with Arabic numerals in parentheses on the right hand side of the page (if referred to explicitly in the text). They should also be separated from the surrounding text by one space.

\[
\rho = \frac{\vec{E}}{J_c (T = \text{const.}) \left( P \cdot \left( \frac{\vec{E}}{E_c} \right) + (1 - P) \right)}
\]  

(1)

4. Online license transfer

All authors are required to complete the Procedia exclusive license transfer agreement before the article can be published, which they can do online. This transfer agreement enables Elsevier to protect the copyrighted material for the authors, but does not relinquish the authors’ proprietary rights. The copyright transfer covers the exclusive rights to reproduce and distribute the article, including reprints, photographic reproductions, microfilm or any other reproductions of similar nature and translations. Authors are responsible for obtaining from the copyright holder, the permission to reproduce any figures for which copyright exists.

Acknowledgements

Acknowledgements and Reference heading should be left justified, bold, with the first letter capitalized but have no numbers. Text below continues as normal.

Appendix A. An example appendix

Authors including an appendix section should do so before References section. Multiple appendices should all have headings in the style used above. They will automatically be ordered A, B, C etc.

A.1. Example of a sub-heading within an appendix

There is also the option to include a subheading within the Appendix if you wish.
References


Instructions to Authors for Word template

1. Locking of Copyright:

The copyright line is locked in the Procedia templates. The author may not edit the same and making it editable only PSMs. If there are any copyright changes required, you are requested to contact Journal Manager through Guest Editors. For editable the below mentioned steps must be followed:

Steps:
- Click on copyright statement
- Click on Properties in Developer tab
- Remove the checks from Content control cannot be deleted and Contents cannot be edited under Locking and then Press ok

2. Docm format:

We have added macros in the Word templates for the below mentioned features. And since macros are not supported in doc and docx format we created the templates of all Procedia titles in .docm format.

- Removal of all highlights
- Accept track change
- Locking of Rules

If .docm format needs to convert in docx format then the following steps must be performed:

Steps:
- Press Alt F11
- Click on Project (JID_Template)
- Enter "thomson" in Project Password
- Click on Microsoft Word Objects
- Click on ThisDocument under Microsoft Word Objects
- Delete all macros under General
- After deletion close the Code and Project (JID_Template) windows
- From File menu click on save as type .docx option

3. Comments added in the margin in Word master templates:

There are instances where author raising queries on what to do with key information lines such as “volume, page numbers”, “Conference title per issue” and “Copyright entity, year, copyright company Elsevier Ltd./B.V./Inc. and Organizer Name” in the copyright statement and for these concerns the comments have been inserted in the Word template to guide Author/JM about the information to be inserted by them in these fields.

Comments removal from Print: In Word 2007 and 2010 the comments present in a document get printed by default. If the authors do not want to get the comments appearing in print, the authors must remove the comments from the Word template before printing by changing the Print markup setting of word using the following steps:

Steps:
- Click the File tab
- Click Print
- Under Settings, click the arrow next to Print All Pages
- Click Print Markup to clear the check mark
Instructions to Authors pages to be excluded from Print:
- Click the File tab
- Click Print
- Under Setting, Type page numbers and/or page ranges separated by commas counting from the start of the document or the section. For example, type 1, 3, 1-5

4. PDF creation from Word master template:

While creating PDF from Word template the below given steps should be followed to avoid difference in trim size and margins and to avoid decrease in resolution and size of the figure images of the Word template and the PDF created.

Steps in Word 2007 and 2010:
- Click the File tab
- Click Print
- Under Printer tab, select Adobe PDF
- Click Printer Properties link
- Under Adobe PDF Settings tab, click on Edit button
- Click on Images folder under Standard
- Make Downsampling and Compression fields under Color Images and Grayscale Images "Off". And in Monochrome Images field make only Downsampling "Off"
- Then click on OK and given name of the setting in File name tab and click on save
- Then again Under Adobe PDF Settings tab, click on Edit button
- Then click on Color folder
- Choose Leave Color Unchanged option under Color Management Policies tab then click on OK
- Lastly click on OK in Adobe PDF Settings tab
- Click Save As
- Under Save as type, click the arrow next to PDF (*.pdf)
- Click Save

In Word 2003 the PDF can be created by using “Convert to Adobe PDF” symbol in tool bar or the required paper size can be adjusted in the Adobe PDF settings given in the Properties tab on the Print option. Please follow the above steps to avoid decrease in resolution and size of the figure images.

5. Reference styles used in Procedia master templates:

<table>
<thead>
<tr>
<th>Title</th>
<th>Reference style</th>
</tr>
</thead>
<tbody>
<tr>
<td>AASPRO</td>
<td>2 Harvard</td>
</tr>
<tr>
<td>AASRI Procedia</td>
<td>3 Vancouver Numbered</td>
</tr>
<tr>
<td>APCBEE Procedia</td>
<td>3 Vancouver Numbered</td>
</tr>
<tr>
<td>EGYPRO</td>
<td>3 Vancouver Numbered</td>
</tr>
<tr>
<td>FINE</td>
<td>2 Harvard</td>
</tr>
<tr>
<td>IERI Procedia</td>
<td>3 Vancouver Numbered</td>
</tr>
<tr>
<td>MATPR</td>
<td>1a Numbered without article titles</td>
</tr>
<tr>
<td>MSPRO</td>
<td>2 Harvard</td>
</tr>
<tr>
<td>PHPRO</td>
<td>2 Harvard</td>
</tr>
<tr>
<td>PIUTAM</td>
<td>3a Embellished Vancouver</td>
</tr>
<tr>
<td>Procedia CIRP</td>
<td>3 Vancouver Numbered</td>
</tr>
<tr>
<td>PROCHE</td>
<td>3a Embellished Vancouver</td>
</tr>
<tr>
<td>PROCS</td>
<td>3a Embellished Vancouver</td>
</tr>
<tr>
<td>Code</td>
<td>Description</td>
</tr>
<tr>
<td>---------</td>
<td>--------------------------------------------</td>
</tr>
<tr>
<td>PROENG</td>
<td>1 Numbered</td>
</tr>
<tr>
<td>PROENV</td>
<td>3a Embellished Vancouver</td>
</tr>
<tr>
<td>PROEPS</td>
<td>3a Embellished Vancouver</td>
</tr>
<tr>
<td>PROFOO</td>
<td>3a Embellished Vancouver</td>
</tr>
<tr>
<td>PROMFG</td>
<td>1a Numbered without article titles</td>
</tr>
<tr>
<td>PROTCY</td>
<td>3 Vancouver Numbered</td>
</tr>
<tr>
<td>PROVAC</td>
<td>3a Embellished Vancouver</td>
</tr>
<tr>
<td>SBSPRO</td>
<td>5 APA</td>
</tr>
<tr>
<td>SEPRO</td>
<td>3a Embellished Vancouver</td>
</tr>
<tr>
<td>AQPRO</td>
<td>2 Harvard</td>
</tr>
<tr>
<td>UMKPRO</td>
<td>5 APA</td>
</tr>
</tbody>
</table>